This script is Copyright (C) 2014-2015 Tenable Network Security, Inc.
The remote web server hosts a PHP application that is affected by a
cross-site scripting vulnerability.
According to its self-identified version number, the phpMyAdmin install
hosted on the remote web server is 3.x later than 3.3.1 or 4.x prior to
4.1.7. It is, therefore, affected by a cross-site scripting
vulnerability because the 'import.php' script does not properly sanitize
the filenames of imported files.
See also :
Either upgrade to phpMyAdmin 4.1.7 or later, or apply the patch from
the referenced link.
Risk factor :
Low / CVSS Base Score : 3.5
CVSS Temporal Score : 3.0
Public Exploit Available : true