MySQL 5.1.x < 5.1.73 Remote Code Execution
PVS ID: 8088 FAMILY: Database RISK: LOW NESSUS ID:Not Available
Description: Synopsis :\n\nThe remote database server is affected by multiple vulnerabilities.\n\nThe version of MySQL installed on the remote host is earlier than 5.1.73. Therefore, vulnerabilities likely exist in the following components :\n\n - InnoDB\n - Locking\n - Optimizer\n - Privileges\n - Error Handling\n\nThe observed version of MySQL server is %L

Solution: Upgrade to version 5.1.73, or higher, to address these vulnerabilities.

CVE-2013-5908


Copyright Tenable Network Security Inc. 2014