The remote web server contains a PHP application that is affected by a content spoofing vulnerability.
Versions of phpMyAdmin 4.4.x prior to 220.127.116.11, or 4.5.x prior to 4.5.1 are unpatched for a flaw in the redirection mechanism that is triggered as input passed via the 'url' parameter is not properly sanitized in the 'url.php' script. This may allow a context-dependent attacker to inject arbitrary content.
Upgrade to phpMyAdmin 18.104.22.168 / 4.5.1 or later. Alternatively, apply the patch referenced in the vendor advisory.