Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
171569Splunk Enterprise 8.1 < 8.1.13, 8.2.0 < 8.2.10, 9.0.0 < 9.0.4 (SVD-2023-0212)NessusCGI abuses2/16/20236/8/2023
medium