Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
167926Debian DLA-3194-1 : asterisk - LTS security updateNessusDebian Local Security Checks11/19/202211/19/2022
critical
167915Debian DSA-5285-1 : asterisk - security updateNessusDebian Local Security Checks11/18/202211/18/2022
critical
166740GLSA-202210-37 : PJSIP: Multiple VulnerabilitiesNessusGentoo Local Security Checks10/31/202210/31/2022
critical
161794Debian DLA-3036-1 : pjproject - LTS security updateNessusDebian Local Security Checks6/2/20226/2/2022
high