Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
158452Zabbix 5.4.x < 5.4.9 Multiple VulnerabilitiesNessusCGI abuses2/28/20228/22/2022
critical