Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
124299VMware Fusion 10.x < 10.1.6 / 11.x < 11.0.3 Multiple Vulnerabilities (VMSA-2019-0005) (macOS)NessusMacOS X Local Security Checks4/25/201910/30/2019
medium
124300ESXi 6.5 / 6.7 Multiple Vulnerabilities (VMSA-2019-0006) (Remote Check)NessusMisc.4/25/20199/2/2020
medium
124192VMSA-2019-0006 : VMware ESXi, Workstation and Fusion updates address multiple out-of-bounds read vulnerabilitiesNessusVMware ESX Local Security Checks4/19/20191/23/2020
medium
124298VMware Workstation 14.x < 14.1.6 / 15.x < 15.0.3 Multiple Vulnerabilities (VMSA-2019-0006)NessusGeneral4/25/20199/21/2020
medium