Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
102960Apache Struts 2.1.x >= 2.1.2 / 2.2.x / 2.3.x < 2.3.34 / 2.5.x < 2.5.13 Multiple Vulnerabilities (S2-050 - S2-053)NessusMisc.9/5/20174/11/2022
critical
103663Oracle WebLogic Server Multiple VulnerabilitiesNessusMisc.10/4/201710/5/2022
critical