Plugins Search

Page 1 of 1 3 total

IDNameProductFamilyPublishedUpdatedSeverity
105783VMware Player 12.x < 12.5.9 / 14.x < 14.1.1 Multiple Vulnerabilities (VMSA-2018-0004) (VMSA-2018-0005) (Spectre)NessusWindows2018/01/122019/11/08medium
105785VMware Workstation 12.x < 12.5.9 / 14.x < 14.1.1 Multiple Vulnerabilities (VMSA-2018-0004) (VMSA-2018-0005) (Spectre)NessusWindows2018/01/122019/11/08medium
105781VMware Fusion 8.x < 8.5.10 / 10.x < 10.1.1 Multiple Vulnerabilities (VMSA-2018-0004) (VMSA-2018-0005) (Spectre) (macOS)NessusMacOS X Local Security Checks2018/01/122019/11/08medium

Page 1 of 1 3 total