Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
133497Ubuntu 16.04 LTS : graphicsmagick vulnerabilities (USN-4266-1)NessusUbuntu Local Security Checks2/5/20202/7/2020
high
108692Debian DLA-1322-1 : graphicsmagick security updateNessusDebian Local Security Checks3/29/20181/11/2021
high
111520Debian DLA-1456-1 : graphicsmagick security updateNessusDebian Local Security Checks8/3/20181/11/2021
critical
118179Debian DSA-4321-1 : graphicsmagick - security updateNessusDebian Local Security Checks10/18/20187/15/2019
critical