Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
96426GLSA-201701-32 : phpMyAdmin: Multiple vulnerabilitiesNessusGentoo Local Security Checks1/12/20171/11/2021
critical
183178Ubuntu 16.04 ESM / 18.04 ESM / 20.04 ESM : phpMyAdmin vulnerabilities (USN-4843-1)NessusUbuntu Local Security Checks10/16/202310/16/2023
critical
143532phpMyAdmin 4.0.x < 4.0.10.18 / 4.4.x < 4.4.15.9 / 4.6.x < 4.6.5 Multiple VulnerabilitiesNessusCGI abuses12/7/20206/4/2024
critical
9830phpMyAdmin 4.0.10.x < 4.0.10.18 / 4.4.15.x < 4.4.15.9 / 4.6.x < 4.6.5 Multiple VulnerabilitiesNessus Network MonitorCGI12/16/20163/6/2019
critical