Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
89482Fedora 23 : kernel-4.4.3-300.fc23 (2016-1642a20327)NessusFedora Local Security Checks3/4/20161/11/2021
medium
90405Ubuntu 14.04 LTS : linux-lts-utopic vulnerabilities (USN-2948-1)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
124816EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1492)NessusHuawei Local Security Checks5/13/20191/6/2021
critical
90401Ubuntu 12.04 LTS : linux-lts-trusty vulnerabilities (USN-2946-2)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
90406Ubuntu 14.04 LTS : linux-lts-vivid vulnerabilities (USN-2949-1)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
124989EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1536)NessusHuawei Local Security Checks5/14/20195/3/2021
high
90507Ubuntu 14.04 LTS : linux-lts-utopic regression (USN-2948-2)NessusUbuntu Local Security Checks4/13/20169/18/2019
critical
90402Ubuntu 15.10 : linux vulnerabilities (USN-2947-1)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
90403Ubuntu 14.04 LTS : linux-lts-wily vulnerabilities (USN-2947-2)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
89122Debian DSA-3503-1 : linux - security updateNessusDebian Local Security Checks3/4/20161/11/2021
critical
90400Ubuntu 14.04 LTS : linux vulnerabilities (USN-2946-1)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical
89966Amazon Linux AMI : kernel (ALAS-2016-669)NessusAmazon Linux Local Security Checks3/17/20164/18/2018
high
90404Ubuntu 15.10 : linux-raspi2 vulnerabilities (USN-2947-3)NessusUbuntu Local Security Checks4/7/20169/18/2019
critical