Plugins Search

Page 1 of 1 2 total

IDNameProductFamilyPublishedUpdatedSeverity
73822Ubuntu 10.04 LTS / 12.04 LTS : openjdk-6 vulnerabilities (USN-2191-1)NessusUbuntu Local Security Checks2014/05/022019/09/19critical
73691Debian DSA-2912-1 : openjdk-6 - security updateNessusDebian Local Security Checks2014/04/252019/07/15critical

Page 1 of 1 2 total