Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
72139GLSA-201401-30 : Oracle JRE/JDK: Multiple vulnerabilities (ROBOT)NessusGentoo Local Security Checks1/27/20145/25/2022
critical
71987RHEL 5 / 6 : java-1.7.0-oracle (RHSA-2014:0030)NessusRed Hat Local Security Checks1/16/20141/14/2021
critical
71967Oracle Java SE Multiple Vulnerabilities (January 2014 CPU) (Unix)NessusMisc.1/15/20144/11/2022
critical
71966Oracle Java SE Multiple Vulnerabilities (January 2014 CPU)NessusWindows1/15/20144/11/2022
critical