Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
69811Ubuntu 12.10 : linux vulnerabilities (USN-1944-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
medium
69807Ubuntu 10.04 LTS : linux vulnerabilities (USN-1939-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
medium
69808Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1940-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
medium
69798Ubuntu 13.04 : linux vulnerabilities (USN-1938-1)NessusUbuntu Local Security Checks9/6/20139/19/2019
medium
69812Ubuntu 12.04 LTS : linux-lts-quantal vulnerabilities (USN-1947-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
medium
69809Ubuntu 12.04 LTS : linux vulnerabilities (USN-1941-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
high
69810Ubuntu 12.04 LTS : linux-lts-raring vulnerabilities (USN-1943-1)NessusUbuntu Local Security Checks9/7/20139/19/2019
medium