Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
59209Symantec Web Gateway < 5.0.3 Multiple Vulnerabilities (SYM12-006) (version check)NessusCGI abuses5/21/20121/19/2021
critical
59208Symantec Web Gateway ipchange.php Shell Command Injection (SYM12-006) (intrusive check)NessusCGI abuses5/21/20121/19/2021
critical