Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
70886ESXi 5.1 < Build 1063671 Multiple Vulnerabilities (remote check)NessusMisc.11/13/201311/15/2018
medium
57730CentOS 6 : glibc (CESA-2012:0058)NessusCentOS Local Security Checks1/31/20121/4/2021
medium
69646Amazon Linux AMI : glibc (ALAS-2012-39)NessusAmazon Linux Local Security Checks9/4/20134/18/2018
medium
61243Scientific Linux Security Update : glibc on SL4.x i386/x86_64 (20120213)NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
63332VMSA-2012-0018 : VMware security updates for vCSA and ESXiNessusVMware ESX Local Security Checks12/24/20121/6/2021
high
68436Oracle Linux 6 : glibc (ELSA-2012-0058)NessusOracle Linux Local Security Checks7/12/20131/14/2021
medium
57676RHEL 6 : glibc (RHSA-2012:0058)NessusRed Hat Local Security Checks1/25/20121/14/2021
medium
61223Scientific Linux Security Update : glibc on SL6.x i386/x86_64 (20120124)NessusScientific Linux Local Security Checks8/1/20121/14/2021
medium
57928RHEL 4 : glibc (RHSA-2012:0125)NessusRed Hat Local Security Checks2/14/20121/14/2021
high
61747VMSA-2012-0013 : VMware vSphere and vCOps updates to third-party librariesNessusVMware ESX Local Security Checks8/31/20121/6/2021
critical
57923CentOS 4 : glibc (CESA-2012:0125)NessusCentOS Local Security Checks2/14/20121/4/2021
high
68456Oracle Linux 5 : glibc (ELSA-2012-0126)NessusOracle Linux Local Security Checks7/12/20131/14/2021
medium
61244Scientific Linux Security Update : glibc on SL5.x i386/x86_64 (20120213)NessusScientific Linux Local Security Checks8/1/20121/14/2021
medium
68455Oracle Linux 4 : glibc (ELSA-2012-0125)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
89038VMware ESX / ESXi Third-Party Libraries Multiple Vulnerabilities (VMSA-2012-0013) (remote check)NessusMisc.2/29/20161/6/2021
high
70885ESXi 5.0 < Build 912577 Multiple Vulnerabilities (remote check)NessusMisc.11/13/201311/15/2018
high
57924CentOS 5 : glibc (CESA-2012:0126)NessusCentOS Local Security Checks2/14/20121/4/2021
medium
57929RHEL 5 : glibc (RHSA-2012:0126)NessusRed Hat Local Security Checks2/14/20121/14/2021
medium
58318Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : eglibc, glibc vulnerabilities (USN-1396-1)NessusUbuntu Local Security Checks3/12/20129/19/2019
high