Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
55521Ubuntu 10.04 LTS : linux-mvl-dove vulnerabilities (USN-1162-1)NessusUbuntu Local Security Checks7/6/20111/2/2019
high
55590Ubuntu 10.04 LTS : linux-ec2 vulnerabilities (USN-1161-1)NessusUbuntu Local Security Checks7/14/20119/19/2019
high
55591Ubuntu 11.04 : linux vulnerabilities (USN-1167-1)NessusUbuntu Local Security Checks7/14/20112/26/2020
medium
55606Ubuntu 10.04 LTS : linux vulnerabilities (USN-1168-1)NessusUbuntu Local Security Checks7/18/20119/19/2019
high
55530USN-1164-1 : linux-fsl-imx51 vulnerabilitiesNessusUbuntu Local Security Checks7/7/201112/1/2016
high
55589Ubuntu 10.10 : linux-mvl-dove vulnerabilities (USN-1159-1)NessusUbuntu Local Security Checks7/14/20115/26/2016
high
55607Ubuntu 8.04 LTS : linux vulnerabilities (USN-1170-1)NessusUbuntu Local Security Checks7/18/20119/19/2019
high