Plugins Search

Page 1 of 1 6 total

IDNameProductFamilyPublishedUpdatedSeverity
53348Mandriva Linux Security Advisory : php (MDVSA-2011:069)NessusMandriva Local Security Checks2011/04/112019/08/02medium
52719Debian DSA-2195-1 : php5 - several vulnerabilitiesNessusDebian Local Security Checks2011/03/212020/03/12medium
57888Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : php5 vulnerabilities (USN-1358-1)NessusUbuntu Local Security Checks2012/02/102019/09/19high
57932Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 / 11.10 : php5 regression (USN-1358-2)NessusUbuntu Local Security Checks2012/02/142019/09/19high
55087Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 regressions (USN-1126-2)NessusUbuntu Local Security Checks2011/06/132019/09/19high
55086Ubuntu 6.06 LTS / 8.04 LTS / 9.10 / 10.04 LTS / 10.10 / 11.04 : php5 vulnerabilities (USN-1126-1)NessusUbuntu Local Security Checks2011/06/132019/09/19high

Page 1 of 1 6 total