Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
70309GLSA-201310-03 : Poppler: Multiple vulnerabilitiesNessusGentoo Local Security Checks10/7/20131/6/2021
high
36635Ubuntu 6.06 LTS / 8.04 LTS / 8.10 : poppler vulnerabilities (USN-759-1)NessusUbuntu Local Security Checks4/23/20091/19/2021
high
39844Fedora 11 : poppler-0.10.7-2.fc11 (2009-6972)NessusFedora Local Security Checks7/17/20091/11/2021
high
44995Mandriva Linux Security Advisory : poppler (MDVSA-2010:055)NessusMandriva Local Security Checks3/8/20101/6/2021
high
67858Oracle Linux 5 : poppler (ELSA-2009-0480)NessusOracle Linux Local Security Checks7/12/20131/14/2021
high
39548Fedora 9 : poppler-0.8.7-2.fc9 (2009-6982)NessusFedora Local Security Checks6/28/20091/11/2021
high
43748CentOS 5 : poppler (CESA-2009:0480)NessusCentOS Local Security Checks1/6/20101/4/2021
high
60584Scientific Linux Security Update : poppler on SL5.x i386/x86_64NessusScientific Linux Local Security Checks8/1/20121/14/2021
high
38769RHEL 5 : poppler (RHSA-2009:0480)NessusRed Hat Local Security Checks5/14/20091/14/2021
high
39547Fedora 10 : poppler-0.8.7-6.fc10 (2009-6973)NessusFedora Local Security Checks6/28/20091/11/2021
high