Plugins Search

Page 1 of 1 6 total

IDNameProductFamilyPublishedUpdatedSeverity
40879GLSA-200909-01 : Linux-PAM: Privilege escalationNessusGentoo Local Security Checks2009/09/082019/08/02medium
36591Mandriva Linux Security Advisory : pam (MDVSA-2009:077)NessusMandriva Local Security Checks2009/04/232019/08/02medium
36156Fedora 9 : pam-1.0.4-4.fc9 (2009-3231)NessusFedora Local Security Checks2009/04/152019/08/02medium
37813Fedora 10 : pam-1.0.4-4.fc10 (2009-3204)NessusFedora Local Security Checks2009/04/232019/08/02medium
55103Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 : pam regression (USN-1140-2)NessusUbuntu Local Security Checks2011/06/132019/09/19medium
55102Ubuntu 8.04 LTS / 10.04 LTS / 10.10 / 11.04 : pam vulnerabilities (USN-1140-1)NessusUbuntu Local Security Checks2011/06/132019/09/19medium

Page 1 of 1 6 total