Plugins Search

Page 1 of 1 5 total

IDNameProductFamilyPublishedUpdatedSeverity
27877Ubuntu 5.04 / 5.10 / 6.06 LTS : linux-source-2.6.10/2.6.12/2.6.15 vulnerabilities (USN-302-1)NessusUbuntu Local Security Checks2007/11/102019/08/02high
801418CentOS RHSA-2006-0493 Security CheckLog Correlation EngineGenerichigh
21592RHEL 4 : kernel (RHSA-2006:0493)NessusRed Hat Local Security Checks2006/05/242019/10/25high
21997CentOS 4 : kernel (CESA-2006:0493)NessusCentOS Local Security Checks2006/07/052019/10/25high
22726Debian DSA-1184-2 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks2006/10/142019/08/02high

Page 1 of 1 5 total