Plugins Search

Page 1 of 1 6 total

IDNameProductFamilyPublishedUpdatedSeverity
20791Ubuntu 4.10 / 5.04 / 5.10 : linux-source-2.6.8.1/-2.6.10/-2.6.12 vulnerabilities (USN-244-1)NessusUbuntu Local Security Checks2006/01/212019/10/16high
20939Mandrake Linux Security Advisory : kernel (MDKSA-2006:040)NessusMandriva Local Security Checks2006/02/192019/10/16medium
20732RHEL 4 : kernel (RHSA-2006:0101)NessusRed Hat Local Security Checks2006/01/172019/10/25high
21977CentOS 4 : kernel (CESA-2006:0101)NessusCentOS Local Security Checks2006/07/052019/10/25high
801413CentOS RHSA-2006-0101 Security CheckLog Correlation EngineGenerichigh
22559Debian DSA-1017-1 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks2006/10/142019/10/16critical

Page 1 of 1 6 total