Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22788Debian DSA-922-1 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
high
20450Mandrake Linux Security Advisory : kernel (MDKSA-2005:219)NessusMandriva Local Security Checks1/15/20061/6/2021
high
21089RHEL 3 : kernel (RHSA-2006:0144)NessusRed Hat Local Security Checks3/16/20061/14/2021
medium
19989RHEL 4 : kernel (RHSA-2005:514)NessusRed Hat Local Security Checks10/11/20051/14/2021
high
21943CentOS 4 : kernel (CESA-2005:514)NessusCentOS Local Security Checks7/5/20061/4/2021
high
21882CentOS 3 : kernel (CESA-2006:0144)NessusCentOS Local Security Checks7/3/20061/4/2021
medium
22787Debian DSA-921-1 : kernel-source-2.4.27 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
medium
20588Ubuntu 4.10 / 5.04 : linux-source-2.6.10, linux-source-2.6.8.1 vulnerabilities (USN-178-1)NessusUbuntu Local Security Checks1/15/20061/19/2021
medium
801409CentOS RHSA-2005-514 Security CheckLog Correlation EngineGeneric
high
801416CentOS RHSA-2006-0144 Security CheckLog Correlation EngineGeneric
high