Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
22559Debian DSA-1017-1 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
21977CentOS 4 : kernel (CESA-2006:0101)NessusCentOS Local Security Checks7/5/20061/4/2021
high
21133Mandrake Linux Security Advisory : kernel (MDKSA-2006:059)NessusMandriva Local Security Checks3/23/20061/6/2021
high
20855RHEL 2.1 : kernel (RHSA-2006:0191)NessusRed Hat Local Security Checks2/5/20061/14/2021
medium
20751RHEL 3 : kernel (RHSA-2006:0140)NessusRed Hat Local Security Checks1/20/20061/14/2021
high
21881CentOS 3 : kernel (CESA-2006:0140)NessusCentOS Local Security Checks7/3/20061/4/2021
high
20732RHEL 4 : kernel (RHSA-2006:0101)NessusRed Hat Local Security Checks1/17/20061/14/2021
high
65105Ubuntu 4.10 / 5.10 : linux-source-2.6.8.1/-2.6.10/-2.6.12 vulnerabilities (USN-219-1)NessusUbuntu Local Security Checks3/9/20131/19/2021
medium
22560Debian DSA-1018-2 : kernel-source-2.4.27 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
high
801415CentOS RHSA-2006-0140 Security CheckLog Correlation EngineGeneric
high
801413CentOS RHSA-2006-0101 Security CheckLog Correlation EngineGeneric
high