Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
20855RHEL 2.1 : kernel (RHSA-2006:0191)NessusRed Hat Local Security Checks2/5/20061/14/2021
medium
22788Debian DSA-922-1 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
high
20575Ubuntu 4.10 / 5.04 : linux-source-2.6.8.1, linux-source-2.6.10 vulnerabilities (USN-169-1)NessusUbuntu Local Security Checks1/15/20061/19/2021
medium
20732RHEL 4 : kernel (RHSA-2006:0101)NessusRed Hat Local Security Checks1/17/20061/14/2021
high
20451MDKSA-2005:220 : kernelNessusMandriva Local Security Checks1/15/20068/22/2014
medium
22787Debian DSA-921-1 : kernel-source-2.4.27 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
medium
21882CentOS 3 : kernel (CESA-2006:0144)NessusCentOS Local Security Checks7/3/20061/4/2021
medium
21977CentOS 4 : kernel (CESA-2006:0101)NessusCentOS Local Security Checks7/5/20061/4/2021
high
20450Mandrake Linux Security Advisory : kernel (MDKSA-2005:219)NessusMandriva Local Security Checks1/15/20061/6/2021
high
21089RHEL 3 : kernel (RHSA-2006:0144)NessusRed Hat Local Security Checks3/16/20061/14/2021
medium
801416CentOS RHSA-2006-0144 Security CheckLog Correlation EngineGeneric
high
801413CentOS RHSA-2006-0101 Security CheckLog Correlation EngineGeneric
high