Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
20575Ubuntu 4.10 / 5.04 : linux-source-2.6.8.1, linux-source-2.6.10 vulnerabilities (USN-169-1)NessusUbuntu Local Security Checks1/15/20061/19/2021
medium
20450Mandrake Linux Security Advisory : kernel (MDKSA-2005:219)NessusMandriva Local Security Checks1/15/20061/6/2021
high
22559Debian DSA-1017-1 : kernel-source-2.6.8 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
critical
22560Debian DSA-1018-2 : kernel-source-2.4.27 - several vulnerabilitiesNessusDebian Local Security Checks10/14/20061/4/2021
high
20451MDKSA-2005:220 : kernelNessusMandriva Local Security Checks1/15/20068/22/2014
medium