Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
137880Palo Alto Networks PAN-OS 8.0.x < 8.1.15 / 8.1.x < 8.1.15 / 9.0.x < 9.0.9 / 9.1.x < 9.1.3 Authentication Bypass in SAML Authentication (CVE-2020-2021)NessusPalo Alto Local Security Checks6/29/202010/13/2020
high