Plugins Search

IDNameProductFamilyPublishedUpdatedSeverity
141251HP Device Manager 4.x < 4.7 SP 13 / 5.x < 5.0.4 Multiple VulnerabilitiesNessusWindows10/7/202010/9/2020
critical
141362HP Device Manager Unauthenticated 'HPDM Server RMI' SQLi (CVE-2020-6926) (remote)NessusMisc.10/9/20209/13/2021
critical