Qualys Scanner Detection via UDP

info Nessus Network Monitor Plugin ID 9092
New! Plugin Severity Now Using CVSS v3

The calculated severity for Plugins has been updated to use CVSS v3 by default. Plugins that do not have a CVSS v3 score will fall back to CVSS v2 for calculating severity. Severity display preferences can be toggled in the settings dropdown.

Synopsis

The remote host is performing a network vulnerability scan.

Description

The remote host is performing a vulnerability scan using Qualys.

Solution

Ensure that this tool is authorized according to corporate policies and guidelines.

See Also

https://www.qualys.com

Plugin Details

Severity: Info

ID: 9092

Family: Policy

Published: 2/19/2016

Updated: 4/19/2018

Dependencies: 9061

Vulnerability Information

CPE: cpe:2.3:a:qualys:qualysguardsuite:*:*:*:*:*:*:*:*