Solaris 10 (sparc) : 126050-07 (deprecated)

Low Nessus Plugin ID 71649


This plugin has been deprecated.


Solaris Cluster 3.2: HA-Oracle E-business suite Patch for Solaris.
Date this patch was last updated by Sun : Oct/22/12

This plugin has been deprecated and either replaced with individual 126050 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: Low

ID: 71649

File Name: solaris10_126050.nasl

Version: 1.4

Type: local

Published: 2013/12/28

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: Low


Base Score: 2.1

Vector: CVSS2#AV:L/AC:L/Au:N/C:P/I:N/A:N

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Exploit Available: true

Exploit Ease: Exploits are available

Patch Publication Date: 2012/10/22

Reference Information

CVE: CVE-2010-0883, CVE-2010-0884