Solaris 10 (sparc) : 143049-02 (deprecated)

Low Nessus Plugin ID 67149


This plugin has been deprecated.


Sun Cluster 3.1: HA-Oracle E-business suite Patch for Solaris 10.
Date this patch was last updated by Sun : Feb/03/10

This plugin has been deprecated and either replaced with individual 143049 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: Low

ID: 67149

File Name: solaris10_143049.nasl

Version: 1.4

Type: local

Published: 2013/07/03

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: Low


Base Score: 2.1

Vector: CVSS2#AV:L/AC:L/Au:N/C:P/I:N/A:N

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Exploit Available: true

Exploit Ease: Exploits are available

Patch Publication Date: 2010/02/03

Reference Information

CVE: CVE-2010-0883, CVE-2010-0884