Adobe Reader <= 11.0.1 / 10.1.5 / 9.5.3 Multiple Vulnerabilities (APSA13-02)
High Nessus Plugin ID 64645
SynopsisThe version of Adobe Reader on the remote Windows host is affected by multiple vulnerabilities.
DescriptionThe version of Adobe Reader installed on the remote host is equal or prior to 11.0.1 / 10.1.5 / 9.5.3, or is 11.0.1 and missing a workaround fix. Therefore, it is affected by two unspecified remote code execution vulnerabilities.
SolutionUpgrade to Adobe Reader 11.0.1 and apply the workaround described in the advisory.