Solaris 10 (sparc) : 119252-29 (deprecated)

High Nessus Plugin ID 47891


This plugin has been deprecated.


SunOS 5.10: System Administration Applicat.
Date this patch was last updated by Sun : Jul/28/10

This plugin has been deprecated and either replaced with individual 119252 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 47891

File Name: solaris10_119252.nasl

Version: 1.10

Type: local

Published: 2010/07/29

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2010/07/28