SuSE 11.2 Security Update: update-test-security (2009-05-05) (deprecated)

High Nessus Plugin ID 40328


The remote SuSE system is missing a security patch for update-test-security


- #64937: Release tracking dummy bug for hmuelle


Run yast to install the security patch for update-test-security

See Also

Plugin Details

Severity: High

ID: 40328

File Name: suse_11_2_update-test-security-090505.nasl

Version: $Revision: 1.5 $

Agent: unix

Published: 2009/07/21

Modified: 2014/11/24

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/SuSE/rpm-list