Solaris 5.4 (x86) : 104830-02

Medium Nessus Plugin ID 36992


The remote host is missing Sun Security Patch number 104830-02


FLEXlm 4.1c_x86: Patch for FLEXlm 4.1c and lit/lit_tty.
Date this patch was last updated by Sun : Dec/24/99


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: Medium

ID: 36992

File Name: solaris24_x86_104830.nasl

Version: $Revision: 1.5 $

Type: local

Published: 2009/04/23

Modified: 2011/09/18

Dependencies: 12634

Risk Information

Risk Factor: Medium

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 1999/12/24