Solaris 2.5.1 (ppc) : 103819-01

Medium Nessus Plugin ID 36962


The remote host is missing Sun Security Patch number 103819-01


SunOS 5.5.1_ppc: rdist suffers from buffer overflow.
Date this patch was last updated by Sun : Jul/23/96


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: Medium

ID: 36962

File Name: solaris251_ppc_103819.nasl

Version: $Revision: 1.4 $

Published: 2009/04/23

Dependencies: 12634

Risk Information

Risk Factor: Medium

Vulnerability Information

Required KB Items: Host/Solaris/showrev