Solaris 5.9 (x86) : 139383-01

High Nessus Plugin ID 34436


The remote host is missing Sun Security Patch number 139383-01


GNOME 2.0.2_x86: libpng Patch.
Date this patch was last updated by Sun : Oct/03/08


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 34436

File Name: solaris9_x86_139383.nasl

Version: $Revision: 1.4 $

Published: 2008/10/17

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev