Solaris 10 (x86) : 125953-20 (deprecated)

High Nessus Plugin ID 27078

Synopsis

This plugin has been deprecated.

Description

Oracle Java Web Console 3.1[_x86].
Date this patch was last updated by Sun : May/14/10

This plugin has been deprecated and either replaced with individual 125953 patch-revision plugins, or deemed non-security related.

See Also

https://getupdates.oracle.com/readme/125953-20

Plugin Details

Severity: High

ID: 27078

File Name: solaris10_x86_125953.nasl

Version: 1.23

Type: local

Published: 2007/10/17

Updated: 2018/07/30

Dependencies: 12634

Risk Information

Risk Factor: High

CVSS v2.0

Base Score: 7.8

Vector: CVSS2#AV:N/AC:L/Au:N/C:C/I:N/A:N

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2010/05/14

Reference Information

CVE: CVE-2008-1286, CVE-2008-5550