Solaris 2.6 (i386) : 110012-02

High Nessus Plugin ID 23197


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 110012-02 (AnswerBook 1.4.2_x86: create admin user that can interact with shell).

Date this patch was last updated by Sun : Thu Aug 03 18:00:00 MDT 2000

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 23197

File Name: solaris26_x86_110012.nasl

Version: $Revision: 1.10 $

Published: 2006/11/06

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev