Solaris 2.5.1 (sparc) : 107004-01

High Nessus Plugin ID 23041


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 107004-01 (Solstice Enterprise Agent 1.0.1: SNMP DMI).

Date this patch was last updated by Sun : Fri May 04 02:31:53 MDT 2001

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 23041

File Name: solaris251_107004.nasl

Version: $Revision: 1.10 $

Published: 2006/11/06

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev