Solaris 2.5.1 (sparc) : 106528-03

High Nessus Plugin ID 23033


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 106528-03 (SunVTS 2.1.1: Add env2test and gemtest, fix security, msg in locale ja & tape).

Date this patch was last updated by Sun : Thu Jun 08 18:00:00 MDT 2000

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 23033

File Name: solaris251_106528.nasl

Version: $Revision: 1.10 $

Published: 2006/11/06

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev