SSA-18708 New CVS packages available

Medium Nessus Plugin ID 18708


The remote host is missing a security update.


New cvs packages are available to fix a security vulnerability.


Update the packages that are referenced in the security advisory.

Plugin Details

Severity: Medium

ID: 18708

File Name: Slackware_18708.nasl

Version: $Revision: 1.11 $

Published: 2005/07/13

Modified: 2011/05/28

Dependencies: 12634

Risk Information

Risk Factor: Medium


Base Score: 6.2

Vector: CVSS2#AV:L/AC:H/Au:N/C:C/I:C/A:C

Vulnerability Information

Required KB Items: Host/Slackware/release, Host/Slackware/packages

Exploit Available: true

Exploit Ease: Exploits are available

Exploitable With

Core Impact

Reference Information

CVE: CVE-2003-0015