Ubuntu 20.04 LTS : LibRaw vulnerability (USN-6377-1)

medium Nessus Plugin ID 181541

Version 1.1

Sep 19, 2023, 5:19 PM

  • CVSS metrics ("CVSSv2 score" changed from 4.3 to 7.5. "CVSSv3 score" changed from 6.5 to 8.8. "CVSSv3 vector" changed from "CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:H" to "CVSS:3.0/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H". "CVSSv2 vector" changed from "CVSS2#AV:N/AC:M/Au:N/C:N/I:N/A:P" to "CVSS2#AV:N/AC:L/Au:N/C:P/I:P/A:P")
  • CVSSv3 score source (set to "CVE-2020-22628")
  • CVSSv2 severity (based on CVE-2020-22628, severity increased from "Medium" to "High")
  • CVSSv3 severity (based on CVE-2020-22628, severity increased from "Medium" to "High")

Plugin Feed: 202309191719