RHEL 8 : thunderbird (RHSA-2023:5185)

high Nessus Plugin ID 181537

Version 1.3

Jan 26, 2024, 9:00 PM

  • CVE (set "CVE" coverage to "CVE-2023-4863,CVE-2023-5129")
  • CVSS metrics ("CVSSv2 score" set to 6.8)
  • CVSS metrics ("CVSSv2 vector" set to "CVSS2#AV:N/AC:M/Au:N/C:P/I:P/A:P")
  • CVSSv2 severity (based on CVE-2023-4863, severity decreased from "High" to "Medium")
  • Exploit attributes ("Exploited by malware" changed from "True" to none)
  • Detection (updated detection logic)
  • Plugin metadata
  • Reference

Plugin Feed: 202401262100