RHEL 8 : kernel (RHSA-2023:0440)

high Nessus Plugin ID 170529

Version 1.1

Feb 9, 2023, 2:50 AM

  • CVSSv3 severity (based on CVE-2022-4139, severity increased from "Medium" to "High")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:L/AC:L/Au:S/C:C/I:N/A:N" to "CVSS2#AV:L/AC:L/Au:S/C:C/I:C/A:C")
  • CVSS metrics ("CVSSv2 score" changed from "4.6" to "6.8")
  • CVSS metrics ("CVSSv3 score" changed from "5.5" to "7.8")
  • CVSS metrics ("CVSSv3 vector" changed from "CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:N/A:N" to "CVSS:3.0/AV:L/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:H")
  • CVSSv2 score source (changed from "CVE-2022-26373" to "CVE-2022-4139")
  • CVSSv3 score source (set to "CVE-2022-4139")

Plugin Feed: 202302090250