Ubuntu 18.04 LTS / 20.04 LTS / 22.04 LTS : libXpm vulnerabilities (USN-5807-1)

high Nessus Plugin ID 170110

Version 1.2

Feb 15, 2023, 2:09 PM

  • CVSS metrics ("CVSSv3 vector" changed from "CVSS:3.0/AV:L/AC:L/PR:N/UI:R/S:U/C:N/I:N/A:H" to "CVSS:3.0/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H")
  • CVSS metrics ("CVSSv2 score" changed from "4.3" to "7.8")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:M/Au:N/C:N/I:N/A:P" to "CVSS2#AV:N/AC:L/Au:N/C:N/I:N/A:C")
  • CVSS metrics ("CVSSv3 score" changed from "5.5" to "7.5")
  • CVSSv2 score source (changed from "CVE-2022-4883" to "CVE-2022-44617")
  • CVSSv3 score source (set to "CVE-2022-44617")
  • CVSSv2 severity (based on CVE-2022-44617, severity increased from "Medium" to "High")
  • CVSSv3 severity (based on CVE-2022-44617, severity increased from "Medium" to "High")

Plugin Feed: 202302151409