Solaris 9 (i386) : 116244-01

High Nessus Plugin ID 13628


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 116244-01 (SunOS 5.9_x86: umountall Patch).

Date this patch was last updated by Sun : Fri Dec 12 03:35:44 MST 2003

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 13628

File Name: solaris9_x86_116244.nasl

Version: $Revision: 1.14 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev