Solaris 9 (i386) : 114733-14

High Nessus Plugin ID 13613


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 114733-14 (ufs and fsck Patch).

Date this patch was last updated by Sun : Wed Jan 26 03:52:25 MST 2005

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 13613

File Name: solaris9_x86_114733.nasl

Version: $Revision: 1.25 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev