Solaris 2.5.1 (i386) : 106603-01

High Nessus Plugin ID 12833


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 106603-01 (CDE 1.1_x86: dtlogin patch for security vulnerabilities).

Date this patch was last updated by Sun : Mon Sep 21 18:00:00 MDT 1998

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 12833

File Name: solaris251_x86_106603.nasl

Version: $Revision: 1.15 $

Published: 2004/07/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev